Anforderung Version/Wert Erfuellt
PHP-Version >= 5.1.2 5.2.6-1+lenny3
PHP - Zlib
PHP - cURL
PHP - GDlib v2 2.0 or higher
PHP - GDlib GIF Support
Safe Mode aus
Register Globals aus
Session Auto Start aus
Dateiuploads
Speicher Limit (mind. 32MB) 64M

-> Jetzt xt:Commerce VEYTON 4.0 14 Tage kostenlos testen!

-> Jetzt xt:Commerce VEYTON 4.0 kaufen!